Home  Zeffie's Restore CD's


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: [cobalt-developers] (no subject)



Cold Fusion for Linux is still in beta. You can register to download the
beta versions at the Allaire site.

http://beta.allaire.com/registration/index.cfm?betaprogram=bart


The system requirements are as follows:

System
Red Hat Linux 6.0 or greater, on Intel processors only
64 MB RAM (128 MB recommended and required for clustering support)
70 MB hard disk space (100 MB required for clustering support)
Web servers
Apache API 1.3.6 and higher
NOTE: Load balancing and failover is supported only on Apache (1.3.6 and
higher) Web servers.

So no, it's not going to run on Raq2 MIPS...only Raq3's.

Tony
-----Original Message-----
From: cobalt-developers-admin@xxxxxxxxxxxxxxx
[mailto:cobalt-developers-admin@xxxxxxxxxxxxxxx]On Behalf Of Mike Peace
Sent: Saturday, March 18, 2000 3:11 PM
To: cobalt-developers@xxxxxxxxxxxxxxx
Subject: [cobalt-developers] (no subject)


Has anyone successfully installed the Linux Version of "Cold Fusion"
on an RAQ yet? I called Allaire and asked them if it would run native
on the MIPS processor but could not get an answer. Any help would be
appreciated!
______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com


_______________________________________________
cobalt-developers mailing list
cobalt-developers@xxxxxxxxxxxxxxx
http://list.cobalt.com/mailman/listinfo/cobalt-developers





Sun Cobalt and other Linux administration by Zeffie
A Sun Cobalt and Linux Specialist Since 1999
Sun Cobalt Repairs, Development, and Maintenance.
Home of the Worlds Largest Collection of Sun Cobalt Updates!
Sun Cobalt Spam Filter, Security, Firewall, Anti Virus Products.
734-454-9117 US Toll Free 800-231-4459

Zeffie's Sun Cobalt Restore CD's  

Click here to buy me a drink at the local pub!
(includes tip and paypal fees)

Copyright 2009 by Electronic Consultants Inc.